디도스 전용백신 없이도 V3 백신 이용자, 3.4 디도스 공격쯤은 거뜬해요

보안라이프/리뷰&팁 2011.03.07 17:16

‘V3를 사용하고 있는데 전용백신 써야 하나요?’

’V3 전용백신이 따로 있나요?’

 

이번 3.3 디도스 대란 이후로 안철수연구소에서 운영 중인 고객센터에서 받는 질문 중, 가장 많이 받았던 질문은 현재 V3를 사용중인 사용자 입장에서 이번 디도스 관련한 대응 방법과 전용백신 설치에 관한 것이었습니다.  

V3와 연관된 수 많은 질문들에 대하여 간단하게 대답을 드리자면 평소 무료버전이건 유료버전이건 V3를 정상적으로 사용하고 계셨던 분이라면, 걱정하지 않으셔도 된다.’는 것입니다.

 

여기서 정상적인 사용이란 V3 사용시 수시로 최신 버전으로 업그레이드를 하며, 실시간 업데이트의 상태를 ‘on’으로 설정해 놓은 것을 뜻합니다.

 

, V3 이용을 하고 계신 분들 중, 최신버전 업데이트가 되지 않은 분들은

1. 우선 업데이트를 해주시고,
2.
업데이트 도중 에러가 발생하는 분들은 안철수연구소에서 배포한 전용 백신을 설치해 주시면 됩니다.

 * 이때, 이전 버전은 삭제하고 가장 최근 버전으로 설치해 주시기 바랍니다.



 

이상 간략한 대답이었지만, 많은 도움이 되셨기를 바랍니다. Ahn

댓글을 달아 주세요